Auktionshaus Lanz

Interessante Auktionen zum Thema Münzen gesichtet?
tom+lisa

Auktionshaus Lanz

Beitrag von tom+lisa » Fr 01.08.03 13:55

Hallo alle zusammen, wir wollen bei Lanz unsere komplette Münzsammlung versteigern lassen. ( Italien, Spanien, Großbritanien).

Hat jemand schon Erfahrung bezüglich Seriösität usw. gemacht. Nicht das unsere Münzen unter Wert angeboten werden und wir das nachsehen haben.

Tschau Tom

Benutzeravatar
corrado26
Beiträge: 603
Registriert: Fr 01.11.02 16:21
Wohnort: Schwarzwald

Beitrag von corrado26 » Fr 01.08.03 16:15

Ich kenne zwar das Auktionshaus Lanz nicht, aber ein Auktionshaus lebt im Allgemeinen von der 20%igen Provision auf den Verkaufspreis, die sie vom Einlieferer und vom Käufer einzieht. Je jöher der Verkaufspreis, um so höher die Provision und damit der Gewinn des Auktionators. Damit ist die Sorge um eine nicht wertentsprechende Verauktionierung Deiner Sammlung unbegründet, sie liefe den ureigensten Interessen des Auktionators entgegen......... :wink: .
Gruß
corrado26
Scio me nescire sed tamen censeo cogitare necesse esse

mfr
Beiträge: 6393
Registriert: Fr 26.04.02 13:22
Danksagung erhalten: 1 Mal

Beitrag von mfr » Fr 01.08.03 18:16

@corrado: Lanz ist eigentlich ziemlich bekannt - www.numislanz.de

Was ist das für eine Zahl in deinem ersten Posting ?

Benutzeravatar
corrado26
Beiträge: 603
Registriert: Fr 01.11.02 16:21
Wohnort: Schwarzwald

Beitrag von corrado26 » Fr 01.08.03 20:46

@münzenfreund:
zur ersten Frage: Weiß ich auch nicht. Plötzlich war sie da, habe dann mit "edit" nochmal alles neu geschrieben, abgesendet, aber die Zahl war immer noch da, grübel, grübel :?: :?: Vielleicht liergt es daran, daß es bei mir in der letzten Zeit mit dem Absenden immer Schwierigkeiten gibt. Jedesmal, wenn ich einen Text loslassen will, kommt die Anzeige "Invalid Session". Dann muß ich mein Geschriebenes kopieren, zurückgehen, nochmals "beantworten" aktivieren, den kopierten Text wieder einfügen und wenn ich dann großes Glück habe, klappt's, ansonsten das Ganze wieder von vorne. Bis vor ca. 14 Tagen hatte ich keinerlei Probleme, bei mir hat sich nichts geändert, also ich weiß nicht, an was das liegt........ :cry: 8O
Zu Lanz: Kenne ich wirklich nicht, weil ich eigentlich noch nie bei Auktionen gekauft oder verkauft habe. Ich beziehe von sehr vielen Händlern die Lagerkataloge, aber eben nicht von Lanz................ vielleicht wird sich das jetzt ändern????????
Gruß
corrado26
Scio me nescire sed tamen censeo cogitare necesse esse

Benutzeravatar
Obelix
Beiträge: 6323
Registriert: Fr 26.04.02 16:54
Wohnort: NRW

Beitrag von Obelix » Fr 01.08.03 21:24

@corrado26

Hast Du vieleicht Deine Sicherheitseinstellungen geändert?
Bist Du automatisch eingeloggt, oder jedesmal neu?
[url=http://www.muensteraner-muenzen.de][img]http://www.muensteraner-muenzen.de/banner/msmuenzen_234x60.jpg[/img][/url]

Benutzeravatar
corrado26
Beiträge: 603
Registriert: Fr 01.11.02 16:21
Wohnort: Schwarzwald

Beitrag von corrado26 » Sa 02.08.03 14:13

@obelix:
Ich bin wie immer automatisch eingeloggt, das funktioniert bestens......und meine Sicherheitseinstellungen haben sich auch nicht verändert......... :roll:
Gruß
corrado26
Scio me nescire sed tamen censeo cogitare necesse esse

Benutzeravatar
Obelix
Beiträge: 6323
Registriert: Fr 26.04.02 16:54
Wohnort: NRW

Beitrag von Obelix » Sa 02.08.03 16:45

@corrado26

Arbeitest Du vielleicht mit verschiedenen Browsern?
[url=http://www.muensteraner-muenzen.de][img]http://www.muensteraner-muenzen.de/banner/msmuenzen_234x60.jpg[/img][/url]

Benutzeravatar
corrado26
Beiträge: 603
Registriert: Fr 01.11.02 16:21
Wohnort: Schwarzwald

Beitrag von corrado26 » Sa 02.08.03 17:03

@obelix: Nein, auch nicht. Im übrigen hat das letzte posting wieder mal ganz normal geklappt, mal sehen, wie es jetzt geht.... :oops:
Gruß
corrado26
Scio me nescire sed tamen censeo cogitare necesse esse

Benutzeravatar
corrado26
Beiträge: 603
Registriert: Fr 01.11.02 16:21
Wohnort: Schwarzwald

Beitrag von corrado26 » Sa 02.08.03 17:05

also momentan klappt es wieder mal anstandslos. Ich bin gespannt, wie lange........... 8O
Gruß
corrado26
Scio me nescire sed tamen censeo cogitare necesse esse

mfr
Beiträge: 6393
Registriert: Fr 26.04.02 13:22
Danksagung erhalten: 1 Mal

Beitrag von mfr » Sa 02.08.03 17:38

@Corrado: Akzeptierst du Cookies ?
Wenn nicht wird dir bei jedem Besuch eine Session ID zugewiesen, diese ist nur eine bestimmte (mir unbekannte) Zeit gültig.
Wenn du dann zu lange inaktiv bist oder zu lange mit dem Schreiben beschäftigt bist kann es sein das eben jene Fehlermeldung kommt.

Den Beitrag oben habe ich jetzt gelöscht, ich dachte erst an eine Telefonnummer oder so ;)

Benutzeravatar
corrado26
Beiträge: 603
Registriert: Fr 01.11.02 16:21
Wohnort: Schwarzwald

Beitrag von corrado26 » Sa 02.08.03 17:55

ja sicher akzeptiere ich cookies und die sind auch drauf, wenn ich in der entsprechenden Datei reinschaue. Das seltsame ist doch aber, daß es zeitweise funktioniert und zeitweise nicht. Vor ungefähr einem halben Jahr hatte ich exakt die gleichen Probleme und von jetzt auf nachher war alles in Ordnung. Und nun fängt der ganze Zirkus wieder an. Ich weiß beim besten Willen nicht, woran das liegen könnte.
Gruß
corrado26
P.S.: Das funzte jetzt ert mal wieder beim zweiten Mal....... :cry:
Scio me nescire sed tamen censeo cogitare necesse esse

Benutzeravatar
Wuppi
Administrator
Beiträge: 3646
Registriert: Di 16.04.02 16:32
Wohnort: Köln
Hat sich bedankt: 3 Mal
Danksagung erhalten: 12 Mal

Beitrag von Wuppi » Sa 02.08.03 18:51

Hi

auch wenn wir hier offtopic sind ;) ... die Cookie-Session-Länge beträgt schlappe 4800sekunden - also genug Zeit selbst für den langsamten Romanschreiber ;)

@corrado26 ... hab zwar div. kleine änderungen im Gedanken, aber noch nicht umgesetzt - seit WOCHEN wurde hier nix geändert ... soweit ich weiß, hat sich an der Serversoftware auch nix geändert. Ich vermute das problem beim IExplorer - das Teil wird mit fortwährenden alter immer vergesslicher und instabiler :( (vorallem was cookies betrifft; passiert mir manchmal auch das ich irgendwo immer automatisch reinkam und dann plötzlich nicht ...)

Wenn du noch nicht den aktuellsten IExplorer 6.0 SP1 hast, hau den mal drauf - ansonsten mal den IE deinstallieren und neu drauf - hilft meistens gegen so störisches verhalten.

Bis denne
Wuppi
Bitte KEINE Anfragen zu Münzen etc. per privater Nachricht - Danke!
Mein gemischter Blog | Fotobastler | gemischte Fotogalerie

Benutzeravatar
corrado26
Beiträge: 603
Registriert: Fr 01.11.02 16:21
Wohnort: Schwarzwald

Beitrag von corrado26 » So 03.08.03 11:31

Hallo Wuppi,
danke für den Tip. Werde es umgehend probieren.......... :D
Gruß
corrado26
Scio me nescire sed tamen censeo cogitare necesse esse

  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Auktionshaus Elsen
    von Wacke » » in Römer
    4 Antworten
    351 Zugriffe
    Letzter Beitrag von Wacke
  • Polnisches Auktionshaus -Mateusz Wójcicki-
    von Kesezwerg » » in Auktionen
    0 Antworten
    494 Zugriffe
    Letzter Beitrag von Kesezwerg
  • Commodus Medaillon vom Auktionshaus - arglistige Täuschung
    von kc » » in Römer
    35 Antworten
    1689 Zugriffe
    Letzter Beitrag von Numis-Student
  • Lanz Auktion 128 - Los 654
    von kc » » in Römer
    5 Antworten
    584 Zugriffe
    Letzter Beitrag von richard55-47
  • Wer hat Lanz PDF Kataloge
    von Hessen62 » » in Tauschbörse
    1 Antworten
    78 Zugriffe
    Letzter Beitrag von Hessen62

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste