Forum gerade langsam?

Vorschläge? Beschwerden? Probleme?

Moderatoren: Locnar, Wuppi

Altamura2
Beiträge: 5378
Registriert: So 10.06.12 20:08
Hat sich bedankt: 0
Danksagung erhalten: 1270 Mal

Forum gerade langsam?

Beitrag von Altamura2 » Mo 29.04.24 08:10

Bei mir läuft der Seitenaufbau gerade ätzend langsam :( .
Ist das ein allgemeines Phänomen, oder stimmt da was bei mir nicht :D ?

Gruß

Altamura

Benutzeravatar
didius
Beiträge: 1822
Registriert: Fr 10.08.07 13:36
Wohnort: Bergisches Land
Hat sich bedankt: 2261 Mal
Danksagung erhalten: 830 Mal

Re: Forum gerade langsam?

Beitrag von didius » Mo 29.04.24 08:16

Hab mir gerade überlegt die selbe Frage in die Runde zu geben. Die letzten Tage hatte ich das Gefühl es wäre etwas langsamer, aber seit gestern Abend steht es fast.

Benutzeravatar
desammler
Beiträge: 487
Registriert: Mi 20.03.13 18:59
Wohnort: Bayr.Wald
Hat sich bedankt: 546 Mal
Danksagung erhalten: 685 Mal

Re: Forum gerade langsam?

Beitrag von desammler » Mo 29.04.24 08:56

Langsam ist total untertrieben. Ich habe auch geglaubt, es liegt an meinem Anschluß.
Gruß ds

Benutzeravatar
ischbierra
Beiträge: 5461
Registriert: Fr 11.12.09 00:39
Wohnort: Dresden
Hat sich bedankt: 3011 Mal
Danksagung erhalten: 4698 Mal

Re: Forum gerade langsam?

Beitrag von ischbierra » Mo 29.04.24 09:38

Geht mir wie Euch. Eben hatte ich gleichfalls die Idee, hier mal nachzufragen, warum die Handbremse angezogen ist.
Gruß ischbierra

Benutzeravatar
Atalaya
Beiträge: 1221
Registriert: Mo 20.01.20 10:47
Hat sich bedankt: 2731 Mal
Danksagung erhalten: 1875 Mal

Re: Forum gerade langsam?

Beitrag von Atalaya » Mo 29.04.24 10:21

Mir kam es gestern schon behäbig vor. ¯\_(ツ)_/¯
Et tant pis pour ceux qui s′étonnent // Et que les autres me pardonnent // Mais les enfants ce sont les mêmes // À Paris ou à Göttingen.
Barbara, 1964.

Benutzeravatar
Lackland
Beiträge: 1690
Registriert: Fr 13.10.23 18:02
Wohnort: Vorderösterreich
Hat sich bedankt: 1981 Mal
Danksagung erhalten: 2629 Mal

Re: Forum gerade langsam?

Beitrag von Lackland » Mo 29.04.24 14:18

Das Problem habe ich ebenfalls! Gestern war das Forum unangenehm langsam. Aber heute steht es fast. Um 14.18 Uhr geht quasi nichts…
RESPICE FINEM

Benutzeravatar
didius
Beiträge: 1822
Registriert: Fr 10.08.07 13:36
Wohnort: Bergisches Land
Hat sich bedankt: 2261 Mal
Danksagung erhalten: 830 Mal

Re: Forum gerade langsam?

Beitrag von didius » Mo 29.04.24 14:19

Bei mir läufts gerade wieder was besser :?

Benutzeravatar
Lackland
Beiträge: 1690
Registriert: Fr 13.10.23 18:02
Wohnort: Vorderösterreich
Hat sich bedankt: 1981 Mal
Danksagung erhalten: 2629 Mal

Re: Forum gerade langsam?

Beitrag von Lackland » Mo 29.04.24 14:22

didius hat geschrieben:
Mo 29.04.24 14:19
Bei mir läufts gerade wieder was besser :?
Ja, man muss der Technik nur ordentlich drohen… :D
Bei mir geht’s tatsächlich plötzlich auch wieder etwas schneller.
RESPICE FINEM

Benutzeravatar
ischbierra
Beiträge: 5461
Registriert: Fr 11.12.09 00:39
Wohnort: Dresden
Hat sich bedankt: 3011 Mal
Danksagung erhalten: 4698 Mal

Re: Forum gerade langsam?

Beitrag von ischbierra » Mo 29.04.24 15:08

Bei mir noch nicht.

Benutzeravatar
desammler
Beiträge: 487
Registriert: Mi 20.03.13 18:59
Wohnort: Bayr.Wald
Hat sich bedankt: 546 Mal
Danksagung erhalten: 685 Mal

Re: Forum gerade langsam?

Beitrag von desammler » Mo 29.04.24 16:05

Ist schon wieder schneller aber irgend etwas mit der Besucherzahl die online sind (561) glaube ich stimmt nicht.
Gruß ds

Benutzeravatar
didius
Beiträge: 1822
Registriert: Fr 10.08.07 13:36
Wohnort: Bergisches Land
Hat sich bedankt: 2261 Mal
Danksagung erhalten: 830 Mal

Re: Forum gerade langsam?

Beitrag von didius » Mo 29.04.24 16:20

desammler hat geschrieben:
Mo 29.04.24 16:05
Ist schon wieder schneller aber irgend etwas mit der Besucherzahl die online sind (561) glaube ich stimmt nicht.
Gruß ds
Ich vermutet das ist genau das Problem. Da versuchen bestimmt wieder irgendwelche Roboter das Forum zu knacken.
Folgende Benutzer bedankten sich beim Autor didius für den Beitrag:
desammler (Mo 29.04.24 17:18)

Benutzeravatar
ischbierra
Beiträge: 5461
Registriert: Fr 11.12.09 00:39
Wohnort: Dresden
Hat sich bedankt: 3011 Mal
Danksagung erhalten: 4698 Mal

Re: Forum gerade langsam?

Beitrag von ischbierra » Mo 29.04.24 17:04

Es macht keinen Spass mehr.
Folgende Benutzer bedankten sich beim Autor ischbierra für den Beitrag:
desammler (Mo 29.04.24 17:36)

Benutzeravatar
Pfennig 47,5
Beiträge: 1508
Registriert: So 20.11.22 15:37
Wohnort: NRW
Hat sich bedankt: 2684 Mal
Danksagung erhalten: 3298 Mal

Re: Forum gerade langsam?

Beitrag von Pfennig 47,5 » Mo 29.04.24 20:02

Ich habe gestern 50 Sec. benötigt um eine Seite zu öffnen, für das einfügen der Bilder im Quiz, hochladen und absenden, über 5 Minuten, in der Zeit war bereits ein neuer Beitrag platziert. :cry:

Benutzeravatar
didius
Beiträge: 1822
Registriert: Fr 10.08.07 13:36
Wohnort: Bergisches Land
Hat sich bedankt: 2261 Mal
Danksagung erhalten: 830 Mal

Re: Forum gerade langsam?

Beitrag von didius » Mo 29.04.24 20:10

Ich wünsche diesen "da wo die Sonne niemals hinscheint" jede nur erdenkliche Krankheit an die Hacken. :evil:

Benutzeravatar
Pfennig 47,5
Beiträge: 1508
Registriert: So 20.11.22 15:37
Wohnort: NRW
Hat sich bedankt: 2684 Mal
Danksagung erhalten: 3298 Mal

Re: Forum gerade langsam?

Beitrag von Pfennig 47,5 » Mo 29.04.24 20:17

didius hat geschrieben:
Mo 29.04.24 20:10
Ich wünsche diesen "da wo die Sonne niemals hinscheint" jede nur erdenkliche Krankheit an die Hacken. :evil:
Du sollst nicht fluchen. :agrue:

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste